猫の手も借りたい

ソフトウエア開発者の多忙な生活

この連休中に、いまどこ?で使っているGoogle MapsのAPIをV2に更新します。しばらく前から準備を進めてきました。必要とされるライブラリの制約(Googleの仕様)により、OS2.3以降が対象になります。OS2.2については、いまどこ?は現在のバージョンのままとなります。
2015.04.26 (日) 14:31 | いまどこ? | トラックバック:(-) | コメント:(0) |












管理者にだけ表示